Entradas

dotConnect for Oracle 6.0

/
En conector ideal para que las aplicaciones .NET se conecten con Oracle soporta Oracle 11g, 10g, 9i, 8i, 8.0 y 7.3, incluyendo las versiones Personal y Express; y los .NET Frameworks 2.0, 3.0, 3.5, 4.0 el .NET Compact Framework 2.0 y superior y Mono version 2.0 y superior.